Jump to content
Sign in to follow this  
ahuimanu

Send to tray not sticking

Recommended Posts

Hello,

 

I have previously used the "send to tray" option on most past versions, but for about the last few updates, selecting this option doesn't "stick" and the server will start up and not go to the tray immediately.  Please help.

 

Thank you.

Share this post


Link to post
Share on other sites
19 minutes ago, ahuimanu said:

Hello,

 

I have previously used the "send to tray" option on most past versions, but for about the last few updates, selecting this option doesn't "stick" and the server will start up and not go to the tray immediately.  Please help.

 

Thank you.

Hi ??? (please observer thre Forum Rules)

 

See our answer to a previous post on the same issue here: https://forum.aivlasoft.com/topic/3575-server-doesnt-go-to-tray-after-startup/?tab=comments#comment-22093

 

Share this post


Link to post
Share on other sites

Thank you for your reply Oskar.  If your mention of the rules is regarding my name, I have it in my signature.  Does it not show for you?

Share this post


Link to post
Share on other sites
5 hours ago, ahuimanu said:

Thank you for your reply Oskar.  If your mention of the rules is regarding my name, I have it in my signature.  Does it not show for you?

Sorr,y Jeff, my bad. I simply have overlooked it...😯

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Sign in to follow this  

×
×
  • Create New...